Install instructions
>
To install the command line tool, download Firely Terminal
>
For using npm with FHIR packages, read more here
Release notes

The conformance resources in this package should be considered stable for common use. However, the resources might still be subject to small but non-backward compatible changes.

This release fixes the following issues:

  • EOVDR-158 | In the profile zib-FreedomRestrictingIntervention, the binding on .reasonCode has been corrected to the proper zib ValueSet.
Dependencies
hl7.fhir.r3.core 3.0.2
nictiz.fhir.nl.stu3.zib2017 2.2.2     unlisted
Info
Created:

  Canonical claims

This package contains canonicals that conflict with another package or project.

There are no valid canonical claims defined.