Install instructions
>
To install the command line tool, download Firely Terminal
>
For using npm with FHIR packages, read more here
Release notes

Corrected syntax error in MedicationAdministration Sample file

Dependencies
hl7.fhir.r4.core 4.0.1
History
pbmesolutions.V1.fhir 1.1.1     latest
pbmesolutions.V1.fhir 1.1.0
Info
Created:
Project PBM

  Canonical claims

Some canonicals in this package do not match a canonical claim.

There are no valid canonical claims defined.