Install instructions
>
To install the command line tool, download Firely Terminal
>
For using npm with FHIR packages, read more here
Release notes

Loosened the package dependencies to 4.0.x

Dependencies
simplifier.core.r4.extensions 4.0.0     unlisted
simplifier.core.r4.profiles 4.0.0     unlisted
simplifier.core.r4.searchparameters 4.0.0     unlisted
simplifier.core.r4.tx 4.0.0     unlisted
simplifier.core.r4.conceptmaps 4.0.0     unlisted
simplifier.core.r4.valuesets 4.0.0     unlisted
simplifier.core.r4.v3codesystems 4.0.0     unlisted
simplifier.core.r4.v2tables 4.0.0     unlisted
simplifier.core.r4.base 4.0.1     unlisted
simplifier.core.r4.types 4.0.0     unlisted
simplifier.core.r4.resources 4.0.1     unlisted
History
This package has no listed versions available.
Info
Created: